User Tools

Site Tools


Sidebar

There are 6 menu items forming the Main Program Menu at the top left-hand side of the Main Window.

For details of the File Menu, see File Menu

For details of the Publish Menu, see The Publish Menu

For details of the Project Menu, see The Project Menu

For details of the Slide Menu, see The Slide Menu

For details of the Settings Menu, see The Settings Menu

For details of the Help Menu, see The Help Menu

en-us/9.0/main_menu_1/main.txt ยท Last modified: 2017/05/03 22:53 by jevans